AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme sono

Aller en bas 
AuteurMessage
John Cooper
Certifié
Certifié
avatar

Masculin
Nombre de messages : 185
Age : 31
Localisation : bruxelles
Emploi/loisirs : Pneus et jantes
Humeur : Impatient
Date d'inscription : 24/07/2007

MessageSujet: Probleme sono   Ven 18 Jan 2008 - 21:30

Avis a ceux qui s'y connaissent en sono , voila j'ai acheté un sub de 30cm phoenixgold rival de 150w rms et un ampli boss de 350w rms !!!
Quand je met le son normal donc pas trop fort ca joue nikel avec de bonne bass mais une fois que je monte la membrane fait un bruit de carton .... ????? qu'est ce que ca pourrai etre ? No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jump-style-4ever.skyblog.com
Vince
Webmaster
Webmaster
avatar

Masculin
Nombre de messages : 327
Age : 51
Localisation : Uccle (Bruxelles)
Emploi/loisirs : Consultant e-security - Dev. Mac OS/iOS
Humeur : Bonne... ...après le café
Date d'inscription : 24/07/2007

MessageSujet: Re: Probleme sono   Sam 19 Jan 2008 - 1:10

John Cooper a écrit:
une fois que je monte la membrane fait un bruit de carton .... ????? qu'est ce que ca pourrai etre ? No
...décapotable anglaise ! langue...

...cela dit sans rire, je n'ai pas les connaîssances assez infuses dans ce domaine, Jo serait plus qualifié pour un diagnostic en visu car il me semble qu'il serait difficile de te répondre en direct sur le forum sans voir le problème en live !

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.2ememain.be/magasin/vince
 
Probleme sono
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Technique :: Hifi & électronique-
Sauter vers: