AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Batterie optima bleue qui a lacher...

Aller en bas 
AuteurMessage
underg
Expert
Expert
avatar

Masculin
Nombre de messages : 322
Age : 34
Localisation : bruxelles
Date d'inscription : 06/03/2008

MessageSujet: Batterie optima bleue qui a lacher...   Sam 3 Jan 2009 - 16:25

Hier je vais chercher ma voiture pour faire les habituelles courses du vendredi soir , j'arrive devant et j'essaye de l'ouvrir avec la telecomande mais rien ne se passe j'ouvre la porte manuellement avec la clef et je met sur le contact et rien ne s'illumine sur le tableau de bord. Batterie totalement dechargée (0 de 0volt!! , meme pas assez de jus pour que le potentiometre de voltage de la batterie ne m'indique combien il reste dans celle ci) , elle n'avais pas rouler depuis dimanche soit 5 jours seulement et elle se trouve en box a une temperature supereieur a 0 degres!

Sur ce j'apelle un ami qui viens me depanner avec mes cables et sa voiture et sur le temp ou je l'attend j'en profite pour demonter ma batterie actuelle qui est une batterie sans marque pour y placer l'optima bleue de ma clio (batterie optima bleue 55ah 690a) : ,

cette presente batterie optima bleue n'ayant pas ete chargée depuis 8 mois (date a laquelle j'ai sorti la derniere fois la clio (avril +/-). on as donc mis plus ou moin 20 minutes pour parvenir a demarer la voiture. je me suis mis donc a faire quelque kilometre d'autoroute (precisement 35km) , lorsque je me suis arreter au lieu dit pour faire mes courses je me suis rendu compte que du coté de ma batterie en dessous de mon capot une epaisse fumée blanche sortais, donc paniqué je suis vite sorti ouvrir mon capot et j'ai pu constater que la batterie optima etait presque en train de prendre feu , de la vapeur blanche sortais d'un point de sellage de la batterie , elle etait toute bouillante et un liquide avais gicler ors de celle ci , le couvercle bleue avais egalement a moitiée été descellé a cause de la pression en sortant.


j'ai attendu une 10 ene de minute et ai rapeller mon ami avec qui nous avons ete a mon garage rechercher la premiere batterie , on as remis les cables pour demarer la voiture , ensuite apres 2 minutes de les avoir laisser dessus on as retirer les cable quelque secondes apres la voiture s'est eteinte toute seule... on as pu remetre les cables une seconde fois et j'ai directement refait de nouveau de la route pour la charger ( +/-30km) et cette fois plus de probleme , sauf que etant donner que cela m'arrive assez souvent de tomber en panne de batterie , je me pose la question suivant:

batterie defectueuse ou alternateur qui ne charge plus? ou consomatteur sur la batterie? a priori c'est a commencer comme ca d'une semaine a l'autre donc je pencherais plutot pour l'alternateur qui ne charge plus, je n'ai rie installer entre temp sur la voiture a part l'ecran et le dvd ais le probleme de batterie qui se decharge etait deja present avant ceci!

hier quand je suis arriver au garage apres avoir rouler jai pris le voltage elle etait a 14.6 moteur tournant , ca ma sembler beaucoup qu'en pensez vous? j'ai ensuite pris le voltage moteur eteint et là cela affichais 13.08 !

j'ai deconnecter les 2 bornes de la batterie affin de voir dans un premier temp si la batterie s'auto decharge toute seule ou pas!

si quelqu'un sait ce quil s'est passer avec la batterie optima car j'ai jamais vu ce cas present , une batterie qui surchauffe et limite explose... je sais que un alternateur peu ne pa charger ou avoir un charge inferieur a celle qu'elle devrais donner , mais est ce possible quun alternateur donner + que 12V et fasse chauffer une batterie?

das les deux cas si vous avez une idée pour que je sache reconnaitre si il sagit d'un probleme de batterie ( ce que j'espere que car changer une batterie est plus simple et moin couteur que l'alternateur ) ou si c'est l'alternateur qui ne charge plus cele ci ?

Si je devais de batterie que me conseilleriez vous? (une batterie standart et non une au gel car avec l'experience de l'optima qui coute 300 euros , pour peter 1 ans et demis apres j'en veut plus...) je dmande ca surtout au niveau AH et A , une 60 ou une plus grosse? j'aimerais quand meme essayer de rester dans les 100-150 euros mais si je peu prendre une plus puissante etant donner tout le materiel qu'il y as sur la voiture qui pompe assez bien (install audio video et surtout le compresseur de la suspention)..

ps: je dois dire une chose concernant la batterie qui etait montée sur ma voiture , quand j'ai acheter le vehicule le gars venais de me la metre donc c'est sensé etres une batterie qui as tout juste 1 an! maintenant je n'ai pas de preuve que c'est une nouvelle car je nai pas de facture..

merci de vos conseil et de m'avoir lu =)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gittinger
Administrateur
Administrateur
avatar

Nombre de messages : 1665
Date d'inscription : 11/08/2007

MessageSujet: Re: Batterie optima bleue qui a lacher...   Lun 19 Jan 2009 - 17:30

Il faut prendre une batterie style "génie civile", ces batteries peuvent fournir plus de courant et mieux encaisser!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://gittinger.top-board.com
 
Batterie optima bleue qui a lacher...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Technique :: Général-
Sauter vers: